<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	punkt.de GmbH · http://www.punkt.de · Copyright · All rights reserved

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.euwid-recycling.de/" />


<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="EUWID Recycling und Entsorgung" />
<meta name="publisher" content="EUWID Europäischer Wirtschaftsdienst" />
<meta name="copyright" content="EUWID Europäischer Wirtschaftsdienst, Gernsbach" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_ab3e244ffb.1544620234.css" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/Main.1494831091.css" media="all" />
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie.1427356928.css" media="screen" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie6patch.1422611588.css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie7patch.1426696027.css" media="screen" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie8patch.1422611588.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="fileadmin/_euw_local/css/color.1527844853.css" media="screen" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_85fd007e86.1544620251.css" media="all" />


<script src="typo3/contrib/prototype/prototype.1424337808.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/OnReadyInit.1544619981.js" type="text/javascript"></script>
<script src="typo3temp/javascript_92bc0eb2aa.1544620234.js" type="text/javascript"></script>


<title>Veolia und Suez schließen Fusionsvertrag &#124; EUWID Recycling und Entsorgung</title><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="index.php?id=55&amp;type=100" /><meta name="title" content="Veolia und Suez schließen Fusionsvertrag &#124; EUWID Recycling und Entsorgung" /><meta name="keywords" content="Veolia,Suez,Remondis,Übernahmen und Beteiligungen" /><meta name="description" content="Die französischen Umweltkonzerne Suez und Veolia haben einen Fusionsvertrag geschlossen und die Bedingungen ihrer vorläufigen Vereinbarung vom April bestätigt. " /><script src="/fileadmin/_euw_local/js/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
<script src="/fileadmin/_euw_local/js/migrate/1.4.1/jquery-migrate-1.4.1.min.js" type="text/javascript"></script>
<script src="/fileadmin/_euw_local/js/jquerytools/1.2.7/tiny/jquery.tools.min.js" defer="" type="text/javascript"></script>
<script src="/fileadmin/_euw_local/js/jquerytools/1.2.7/form/jquery.tools.min.js" defer="" type="text/javascript"></script>
<meta charset="UTF-8" />
<link rel="stylesheet" type="text/css" href="/fileadmin/_euw_local/css/cookieconsent/3.1.0/cookieconsent.min.css" />
<script src="/fileadmin/_euw_local/js/cookieconsent/3.1.0/cookieconsent.min.js" type="text/javascript"></script>
<script type="text/javascript">
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
       "background": "rgba(0,0,0,0.85)"
    },
    "button": {
      "background": "#FDEB02",
      "hover": "#A09501",
      "text": "#000",
    }
  },
  "content": {
        "message": "Wir verwenden Cookies. Sie helfen uns unsere Website zu verbessern. Mehr erfahren Sie in unserer",
        "dismiss": "Ich habe verstanden!",
        "link": "Datenschutzerklärung.",
        "href": "/footer-part-2/datenschutz.html"
  }
})});
</script>
<style>
.cc-btn.cc-dismiss {
  text-decoration: none;
}
</style><style type="text/css">body { font-size: 100%; }</style>
	<script type="text/javascript">
	/*<![CDATA[*/

		var GHfontsizeClass = Class.create({

			initialize: function(baseValue, actValue, minValue, maxValue, increment) {
				this.baseValue = baseValue;
				this.actValue = actValue;
				this.minValue = minValue;
				this.maxValue = maxValue;
				this.increment = increment;
				this.newValue = this.actValue;
			},

			changeFontSize: function(whatToDo) {
				switch (whatToDo) {
					case "smaller":
						this.newValue = this.actValue - this.increment;
						break;
					case "reset":
						this.newValue = this.baseValue;
						break;
					case "larger":
						this.newValue = this.actValue + this.increment;
						break;
				}

				if(this.newValue < this.minValue) {
					this.newValue = this.minValue;
				}
				if(this.newValue > this.maxValue) {
					this.newValue = this.maxValue;
				}

				document.getElementsByTagName("body")[0].style.fontSize = this.newValue + "%";
			
				if(this.actValue != this.newValue) {
					this.saveToSession();
					if(this.newValue > this.baseValue && this.actValue <= this.baseValue) {
						Element.removeClassName("tx-ghfontsize-smaller", "active");
						Element.removeClassName("tx-ghfontsize-reset", "active");
						Element.addClassName("tx-ghfontsize-larger", "active");
					}
					if(this.newValue == this.baseValue && this.actValue != this.baseValue) {
						Element.removeClassName("tx-ghfontsize-smaller", "active");
						Element.addClassName("tx-ghfontsize-reset", "active");
						Element.removeClassName("tx-ghfontsize-larger", "active");
					}
					if(this.newValue < this.baseValue && this.actValue >= this.baseValue) {
						Element.addClassName("tx-ghfontsize-smaller", "active");
						Element.removeClassName("tx-ghfontsize-reset", "active");
						Element.removeClassName("tx-ghfontsize-larger", "active");
					}
				}
				this.actValue = this.newValue;
			},

			saveToSession: function() {
				new Ajax.Request ( "index.php", {
					parameters: {eID: "gh_fontsize", tx_ghfontsize_newvalue: this.newValue}
				});
			}
		});

		var GHfontsize = new GHfontsizeClass(100, 100, 30, 500, 10);

	/*]]>*/
	</script>

<meta name="description" content="Die französischen Umweltkonzerne Suez und Veolia haben einen Fusionsvertrag geschlossen und die Bedingungen ihrer vorläufigen Vereinbarung vom April bestätigt." />
<meta name="keywords" content="Veolia,Suez,Remondis,Übernahmen und Beteiligungen" />
<meta http-equiv="content-language" content="de" />
<meta name="robots" content="index,follow,noodp" />


<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url,winName,winParams)	{	//
		var theWindow = window.open(url,winName,winParams);
		if (theWindow)	{theWindow.focus();}
	}

// -->
	/*]]>*/
</script>

</head>
<body id="pid-88" class="main-page-template recycling">


<a name="top" id="top"></a>
<div id="page">
  
  <div id="advertising-right"><div id="c2156" class="csc-default"><div id="c2079" class="csc-default"><div id="c2071" class="csc-default"><!-- Zonen von AdSpirit -->
<div class="euwid-banner">
<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="euwid.adspirit.de" data-asm-params="pid=385"></ins><script src="//cdn.adspirit.de/adasync.min.js" async="" type="text/javascript"></script>
</div>
<div class="euwid-banner">
<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="euwid.adspirit.de" data-asm-params="pid=395"></ins>
</div>
<div class="euwid-banner">
<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="euwid.adspirit.de" data-asm-params="pid=396"></ins>
</div>
<div class="euwid-banner">
<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="euwid.adspirit.de" data-asm-params="pid=386"></ins>
</div>

<div class="euwid-banner">
<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="euwid.adspirit.de" data-asm-params="pid=450"></ins>
</div>

<div class="euwid-banner">
<ins class="asm_async_creative" style="display:inline-block; width:100%; height:auto;text-align:left; text-decoration:none;" data-asm-cdn="cdn.adspirit.de" data-asm-host="euwid.adspirit.de" data-asm-params="pid=451"></ins>
</div></div></div></div></div>
  <div id="page-inner">
    <div id="header"><div id="logo"><a href="" title="EUWID Recycling und Entsorgung"><img src="fileadmin/_t3t/images/home-EU.jpg" width="132" height="35" alt="EUWID Recycling und Entsorgung" /></a></div><div id="slogan"><a href="" title="EUWID Recycling und Entsorgung"><img src="fileadmin/_euw_local/images/slogan.png" width="168" height="38" alt="EUWID Recycling und Entsorgung" /></a></div><div id="meta-navigation"><ul><li class="shop pid-39">&nbsp;<div class="tx-ptgsashop-pi7">
		
	</div>
	</li><li class="business pid-21"><a href="shop.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Abo</span></a></li><li class="pid-77"><a href="footer-part-2/kontakt.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Kontakt</span></a></li><li class="login pid-18"><a href="login.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Login</span></a></li></ul></div><div id="short-nav"><ul><li><a href="news/wirtschaft/einzelansicht/archive/2021/may/Artikel/veolia-und-suez-schliessen-fusionsvertrag.html#">EUWID Branchendienste<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table cellspacing="0"><tr><td><![endif]--><ul><li class="first pid-17"><a href="http://www.euwid-holz.de" target="_blank" rel="nofollow">Holz und Möbel</a></li><li class="pid-12"><a href="http://www.euwid-kunststoff.de" target="_blank" rel="nofollow">Kunststoff</a></li><li class="pid-14"><a href="http://www.euwid-moebel.de" target="_blank" rel="nofollow">Möbel</a></li><li class="pid-83"><a href="http://www.euwid-energie.de" target="_blank" rel="nofollow">Neue Energie</a></li><li class="pid-11"><a href="http://www.euwid-papier.de" target="_blank" rel="nofollow">Papier und Zellstoff</a></li><li class="pid-15"><a href="http://www.euwid-verpackung.de" target="_blank" rel="nofollow">Verpackung</a></li><li class="pid-16"><a href="http://www.euwid-wasser.de" target="_blank" rel="nofollow">Wasser und Abwasser</a></li><li class="pid-85"><a href="http://www.euwid-packaging.com" target="_blank" rel="nofollow">Packaging Markets</a></li><li class="pid-84"><a href="http://www.euwid-paper.com" target="_blank" rel="nofollow">Pulp and Paper</a></li><li class="pid-86"><a href="http://www.euwid-recycling.com" target="_blank" rel="nofollow">Recycling and Waste Management</a></li><li class="last pid-81"><a href="http://www.euwid-wood-products.com" target="_blank" rel="nofollow">Wood Products and Panels</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li></ul></div></div>
    <div id="main-navigation"><ul><li class="first pid-5"><a href="news.html" class="first actifsub dir uid-{field:uid}"><span>Nachrichten</span></a><ul><li class="first pid-23"><a href="news/wirtschaft.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Wirtschaft</span></a></li><li class="pid-24"><a href="news/politik.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Politik</span></a></li><li class="pid-25"><a href="news/international.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />International</span></a></li><li class="last pid-415"><a href="news/maerkte.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Märkte</span></a></li></ul></li><li class="pid-31"><a href="maerkte.html" class="ifsub dir uid-{field:uid}"><span>Märkte</span></a><ul><li class="last pid-92"><a href="maerkte/marketsschedule.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Zeitplan</span></a></li></ul></li><li class="pid-34"><a href="archive.html" class="ifsub dir uid-{field:uid}"><span>Archive</span></a><ul><li class="first pid-142"><a href="archive/printlist.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Artikelarchiv</span></a></li><li class="pid-423"><a href="archive/gerichtsentscheidungen.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Gerichtsentscheidungen</span></a></li><li class="last pid-424"><a href="archive/hintergrunddokumente.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Hintergrunddokumente</span></a></li></ul></li><li class="pid-140"><a href="epaper.html" class="uid-{field:uid}"><span>E-Paper</span></a></li><li class="pid-32"><a href="printausgabe.html" class="ifsub dir uid-{field:uid}"><span>Printausgabe</span></a><ul><li class="first pid-767"><a href="printausgabe/inhaltsverzeichnis.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Inhaltsverzeichnis</span></a></li><li class="last pid-421"><a href="printausgabe/docprintlist.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Dokumente zur Printausgabe</span></a></li></ul></li><li class="pid-566"><a href="datenservice.html" class="uid-{field:uid}"><span>Datenservice</span></a></li><li class="pid-6"><a href="termine.html" class="uid-{field:uid}"><span>Termine</span></a></li><li class="pid-7"><a href="handelsregister.html" class="uid-{field:uid}"><span>Handelsregister</span></a></li><li class="pid-8"><a href="recyclingboerse.html" class="uid-{field:uid}"><span>Recyclingbörse</span></a></li><li class="last pid-35"><a href="stellenmarkt.html" class="last uid-{field:uid}"><span>Stellenmarkt</span></a></li></ul></div>
    <div id="breadcrumb"><div class="designationarea">Guten Tag&nbsp;lieber Besucher!</div><div class="searchbox"><form action="suche.html" method="post" name="tx_indexedsearch_mini" class="search"><input type="text" name="tx_indexedsearch[sword]" value="" class="searchbox-input" /><input type="submit" name="tx_indexedsearch[submit_button]" value="OK" title="search" class="searchbox-submit" /></form></div><div class="toolbar"><div class="tx-ghfontsize-pi1">
		<ul><li><a href="news/wirtschaft/einzelansicht/archive/2021/may/Artikel/veolia-und-suez-schliessen-fusionsvertrag.html?cHash=19ecf91af7af9d29a6e3d5db754ff3fd&amp;tx_ghfontsize_pi1%5Baction%5D=smaller" onclick="GHfontsize.changeFontSize('smaller'); return false;" id="tx-ghfontsize-smaller" title="Schrift verkleinern" rel="nofollow"><img src="fileadmin/_t3t/images/icon_downsizefont.gif" width="10" height="11" alt="Schrift verkleinern" /></a></li><li><a href="news/wirtschaft/einzelansicht/archive/2021/may/Artikel/veolia-und-suez-schliessen-fusionsvertrag.html?cHash=081701d86090b4e67926ed8a6f17e314&amp;tx_ghfontsize_pi1%5Baction%5D=reset" onclick="GHfontsize.changeFontSize('reset'); return false;" id="tx-ghfontsize-reset"class="active"  title="Schriftgröße zurücksetzen" rel="nofollow"><img src="fileadmin/_t3t/images/icon_resetfont.gif" width="10" height="11" alt="Schriftgröße zurücksetzen" /></a></li><li><a href="news/wirtschaft/einzelansicht/archive/2021/may/Artikel/veolia-und-suez-schliessen-fusionsvertrag.html?cHash=4cda0253cc0c2600218d900d67dac7ea&amp;tx_ghfontsize_pi1%5Baction%5D=larger" onclick="GHfontsize.changeFontSize('larger'); return false;" id="tx-ghfontsize-larger" title="Schrift vergößern" rel="nofollow"><img src="fileadmin/_t3t/images/icon_enlargefont.gif" width="10" height="11" alt="Schrift vergößern" /></a></li></ul><br class="tx-ghfontsize-clear" />
	</div>
	<div class="printlink"><ul><li><a href="no_cache/druckversion/news/wirtschaft/einzelansicht/archive/2021/may/Artikel/veolia-und-suez-schliessen-fusionsvertrag.html" target="FEopenLink" onclick="vHWin=window.open('https\x3A\x2F\x2Fwww.euwid\x2Drecycling.de\x2Fno_cache\x2Fdruckversion\x2Fnews\x2Fwirtschaft\x2Feinzelansicht\x2Farchive\x2F2021\x2Fmay\x2FArtikel\x2Fveolia\x2Dund\x2Dsuez\x2Dschliessen\x2Dfusionsvertrag.html','FEopenLink','status\x3D0,menubar\x3D1,scrollbars\x3D1,location\x3D0,toolbar\x3D0,width\x3D632,height\x3D842');vHWin.focus();return false;"><img src="fileadmin/_t3t/images/icon_printlink.gif" width="13" height="12" alt="Diese Seite in der Druckansicht anzeigen" title="Diese Seite in der Druckansicht anzeigen" /></a></li></ul></div><div class="rss-abo"><ul><li><a href="rss-abo/rss.xml" target="FEopenLink" onclick="vHWin=window.open('https\x3A\x2F\x2Fwww.euwid\x2Drecycling.de\x2Frss\x2Dabo\x2Frss.xml','FEopenLink','status\x3D0,menubar\x3D1,scrollbars\x3D1,location\x3D0,toolbar\x3D0,width\x3D710,height\x3D600');vHWin.focus();return false;" class="_blank"><img src="fileadmin/_t3t/images/icon_rss.gif" width="12" height="12" alt="RSS Feeds abonnieren" title="RSS Feeds abonnieren" /></a></li></ul></div></div></div>
    <div id="main">
      <div id="content">
        <div id="content-top"></div>
        <div id="content-main" class="content content-main"><div id="c21" class="csc-default">
<div class="news-single-container">
  <div class="news-single-pagebrowser-top"><span class="news-singleprev">&nbsp;</span><span class="news-singlepipe">|</span><span class="news-singlenext"><a href="news/wirtschaft/einzelansicht/Artikel/scholz-mutter-chiho-mit-deutlich-verbesserten-zahlen-zum-jahresanfang.html">&nbsp;</a>&nbsp;</span></div>
  <div class="news-listbycategory"><div class="pt_euwheaderbar"><span class="news-listbycategory-cattitle">International</span><span class="news-listbycategory-catlink">&raquo; <a href="news/international.html">weitere Meldungen</a></span></div></div>
  <div class="news-single-item">
    <h1 class="group"><span class="news-list-title">Veolia und Suez schließen Fusionsvertrag</span></h1>
    <div class="csc-textpic csc-textpic-intext-right">
      <div class="csc-textpic-imagewrap">
        <div class="csc-textpic-imagerow"><div class="csc-textpic-imagewrap"><a href="index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2Fveolia-und-suez-logo_11.jpg&amp;md5=86b7e1748304b8e88ac94fe1f7ca6cb0f14480e7&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D" onclick="openPic('https://www.euwid-recycling.de/index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2Fveolia-und-suez-logo_11.jpg&amp;md5=86b7e1748304b8e88ac94fe1f7ca6cb0f14480e7&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D','afbd83ad03e31b31e6fd4554e10ed136','width=800,height=553,status=0,menubar=0'); return false;" target="thePicture"><img src="typo3temp/pics/v_29f0f614e8.jpg" width="280" height="193" alt="" /></a><br /><span class="csc-textpic-caption">Veolia und Suez wollen die Transaktion vor <br />Jahresende abschließen.</span></div></div>
      </div>
      <div class="csc-textpic-text">
        <div class="news-single-subheader"><span class="news-single-date">15.05.2021 &minus;&nbsp;</span> <p><b>Die französischen Umweltkonzerne Suez und Veolia haben einen Fusionsvertrag geschlossen und die Bedingungen ihrer vorläufigen Vereinbarung vom April bestätigt. Dazu gehört&nbsp;der Übernahmepreises von 20,50 € pro Suez-Aktie, der das Unternehmen insgesamt mit rund 13 Mrd € bewertet. Diese <a href="https://www.euwid-recycling.de/news/international/einzelansicht/Artikel/veolia-und-suez-erzielen-einigung.html" title="Veolia und Suez erzielen Einigung über Zusammenschluss" target="_blank" class="external-link-new-window">Grundsatzvereinbarung</a> sei nun formalisiert worden und habe die Zustimmung der Verwaltungsräte beider Unternehmen erhalten, teilten Suez und Veolia in einer gemeinsamen Erklärung am Freitagabend nach dem New Yorker Börsenschluss mit. Die beiden Konzerne hatten im April den 14. Mai als Zieltermin für den Abschluss ihrer endgültigen Fusionsvereinbarung vereinbart.</b></p>
<p>Veolia und Suez gaben am Freitag auch die Unterzeichnung einer Absichtserklärung mit der Investorengruppe bekannt, die die Unternehmensteile übernehmen soll, die unter anderem aus Wettbewerbsgründen aus dem fusionierten Konzern ausgegliedert werden. Als Käufer für das „neue Suez“ sind die Investoren Meridiam, Global Infrastructure Partners (GIP) und die staatliche Bank Caisse des Dépôts zusammen mit dem Lebensversicherer CNP Assurances vorgesehen. Meridiam und GIP werden jeweils einen Anteil von 40 Prozent und CDC/CNP einen Anteil von 20 Prozent erwerben. Zu den weiteren Interessenten für das Unternehmen gehörte die Remondis-Gruppe, die Anfang der Woche ein <a href="https://www.euwid-recycling.de/news/international/einzelansicht/Artikel/remondis-gibt-angebot-fuer-suez-beteiligung-ab.html" title="Remondis gibt Angebot für Beteiligung an " new="" suez="" target="" _blank="" class="" external-link-new-window="">Angebot für einen Anteil von bis zu 40 Prozent</a> abgegeben hatte.</p>
<p>Das „neue Suez“ wird Entsorgungs- und Wasseraktivitäten in Frankreich umfassen sowie Wasseraktivitäten in einigen internationalen Märkten. Der Jahresumsatz wird bei rund sieben Mrd € liegen, gegenüber rund 17 Mrd € für Suez im Jahr 2020. Der Umsatz Veolias wird sich durch die Übernahme entsprechend um rund zehn Mrd € auf 37 Mrd € erhöhen. </p>
<p>Veolia und Suez strebe an, sowohl das öffentliche Übernahmeangebot für Suez und den Verkauf des „neuen Suez“ vor Jahresende abzuschließen, vorbehaltlich der wettbewerbsrechtlichen und sonstigen Genehmigungen.</p></div>
        <div class="news-single-epaperlink"></div>
        <div class="news-single-keywords"><strong>Diesem Artikel zugeordnete Schlagworte:</strong> <div class="pt_euw_ttnews_keywordsContainer">&nbsp; <span class="pt_euw_ttnews_keywordsKeyword"><a href="news/newskeyword.html?tx_ttnews%5Bkeyword%5D=Veolia&amp;cHash=2de2819001f818d50d6f57201c7e1fdb">Veolia</a></span>&nbsp; <span class="pt_euw_ttnews_keywordsKeyword"><a href="news/newskeyword.html?tx_ttnews%5Bkeyword%5D=Suez&amp;cHash=dabcca2d8c3a466d828c669ffcbec967">Suez</a></span>&nbsp; <span class="pt_euw_ttnews_keywordsKeyword"><a href="news/newskeyword.html?tx_ttnews%5Bkeyword%5D=Remondis&amp;cHash=3a2d13484cb1c043e0680a370d177a1b">Remondis</a></span>&nbsp; <span class="pt_euw_ttnews_keywordsKeyword"><a href="news/newskeyword.html?tx_ttnews%5Bkeyword%5D=%C3%9Cbernahmen%20und%20Beteiligungen&amp;cHash=b75d0d1a245f30c31eb9873f4e5050d4">Übernahmen und Beteiligungen</a></span></div></div>
      </div>
    </div>
    <p class="news-single-pagebrowser-bottom-prev"><span class="news-singleprev"></span><span class="news-single_prevtitile"></span></p>
    <p class="news-single-pagebrowser-bottom-next"><span class="news-single_nexttitile"><a href="news/wirtschaft/einzelansicht/Artikel/scholz-mutter-chiho-mit-deutlich-verbesserten-zahlen-zum-jahresanfang.html">Scholz-Mutter Chiho mit deutlich verbesserten Zahlen zum Jahresanfang  </a></span><span class="news-singlenext"><a href="news/wirtschaft/einzelansicht/Artikel/scholz-mutter-chiho-mit-deutlich-verbesserten-zahlen-zum-jahresanfang.html">&nbsp;&minus; vor</a></span></p>
  </div>
</div>
</div></div>
        <div id="footer" class="group"><p class="csc-linkToTop"><a href="news/wirtschaft/einzelansicht/archive/2021/may/Artikel/veolia-und-suez-schliessen-fusionsvertrag.html#top" rel="nofollow">Nach oben</a></p><div class="footermenu-part1"><ul><li class="first pid-65"><a href="footer-part-1/mediadaten.html" class="first ifsub dir uid-{field:uid}"><span>Mediadaten</span></a></li><li class="pid-21"><a href="shop.html" class="ifsub dir uid-{field:uid}"><span>Abo</span></a></li><li class="pid-67"><a href="footer-part-1/faq.html" class="uid-{field:uid}"><span>FAQ</span></a></li><li class="last pid-71"><a href="footer-part-1/karriere.html" target="_blank" class="last uid-{field:uid}"><span>Karriere</span></a></li></ul><ul><li class="first pid-72"><a href="footer-part-2/sitemap.html" class="first uid-{field:uid}"><span>Sitemap</span></a></li><li class="pid-75"><a href="footer-part-2/ueber-euwid.html" target="_blank" class="uid-{field:uid}"><span>Über EUWID</span></a></li><li class="pid-76"><a href="footer-part-2/impressum.html" class="uid-{field:uid}"><span>Impressum</span></a></li><li class="pid-682"><a href="footer-part-2/datenschutz.html" class="uid-{field:uid}"><span>Datenschutz</span></a></li><li class="pid-77"><a href="footer-part-2/kontakt.html" class="uid-{field:uid}"><span>Kontakt</span></a></li><li class="pid-78"><a href="footer-part-2/nutzungsbedingungen.html" class="uid-{field:uid}"><span>Nutzungsbedingungen</span></a></li><li class="last pid-79"><a href="footer-part-2/agb.html" class="last uid-{field:uid}"><span>AGB</span></a></li></ul><div class="copyright">&copy; 2021 EUWID Europäischer Wirtschaftsdienst GmbH. Alle Rechte vorbehalten.</div></div><div class="footermenu-part3"><div class="footermenu-part-3-label">Weitere Produkte unseres Verlagshauses:</div><ul><li class="first pid-17"><span><a href="http://www.euwid-holz.de" target="_blank" rel="nofollow">EUWID Holz und Möbel</a></span></li><li class="pid-12"><span><a href="http://www.euwid-kunststoff.de" target="_blank" rel="nofollow">EUWID Kunststoff</a></span></li><li class="pid-14"><span><a href="http://www.euwid-moebel.de" target="_blank" rel="nofollow">EUWID Möbel</a></span></li><li class="pid-83"><span><a href="http://www.euwid-energie.de" target="_blank" rel="nofollow">EUWID Neue Energie</a></span></li><li class="pid-11"><span><a href="http://www.euwid-papier.de" target="_blank" rel="nofollow">EUWID Papier und Zellstoff</a></span></li><li class="pid-15"><span><a href="http://www.euwid-verpackung.de" target="_blank" rel="nofollow">EUWID Verpackung</a></span></li><li class="pid-16"><span><a href="http://www.euwid-wasser.de" target="_blank" rel="nofollow">EUWID Wasser und Abwasser</a></span></li><li class="pid-85"><span><a href="http://www.euwid-packaging.com" target="_blank" rel="nofollow">EUWID Packaging Markets</a></span></li><li class="pid-84"><span><a href="http://www.euwid-paper.com" target="_blank" rel="nofollow">EUWID Pulp and Paper</a></span></li><li class="pid-86"><span><a href="http://www.euwid-recycling.com" target="_blank" rel="nofollow">EUWID Recycling and Waste Management</a></span></li><li class="last pid-81"><span><a href="http://www.euwid-wood-products.com" target="_blank" rel="nofollow">EUWID Wood Products and Panels</a></span></li></ul></div></div>
      </div>
      <div id="sidebar-right">
        <div id="sidebar-top"></div>
        <div id="sidebar-main" class="content content-right"><!--TYPO3SEARCH_begin--><div id="c1987" class="csc-default"><div id="c1985" class="csc-default"><div id="c2067" class="csc-default"><div style="margin-left:15px; margin-bottom:7px">
<img src="https://www.euwid-recycling.de/fileadmin/data/img/EUWID_Recycling_Kontakt.png" alt="" width="200" height="29" usemap="#Map" />
<map name="Map">
  <area shape="rect" coords="2,1,29,27" href="https://www.twitter.com/euwidrecycling?eb=re13" target="_blank" alt="Twitter" />
  <area shape="rect" coords="34,2,63,29" href="https://www.facebook.com/euwidrecycling?eb=re14" target="_blank" alt="Facebook" />
  <area shape="rect" coords="68,2,99,27" href="https://www.xing.com/companies/euwideurop%C3%A4ischerwirtschaftsdienstgmbh/updates" target="_blank" alt="Xing" />
  <area shape="rect" coords="102,2,132,28" href="https://www.euwid-recycling.de/rss-abo/rss.xml?eb=re16" target="_blank" alt="RSS-Feed" />
  <area shape="rect" coords="138,2,166,29" href="https://www.euwid-recycling.de/footer-part-1/faq.html?eb=re17" target="_self" alt="Faq" />
  <area shape="rect" coords="170,1,199,28" href="https://www.euwid-recycling.de/footer-part-2/kontakt.html?eb=re18" target="_self" alt="Kontakt" />
</map>
</div></div><div id="c7791" class="csc-default"><div style="margin-left:15px">
<a href="https://www.euwid-recycling.de/shop.html?eb=re1" target="_self" external="1">
<img src="https://www.euwid-recycling.de/fileadmin/data/img/EUWID_Recycling_Abo_Service.png" alt="" /></a>
</div></div></div></div><div id="c8657" class="csc-default"><div id="c8651" class="csc-default"><div style="margin-left:15px; margin-top:-17px">
<a href="https://www.euwid-recycling.de/newsletter-anmeldung" target="_self" external="1">
<img src="https://www.euwid-recycling.de/fileadmin/data/img/Link-Newsletter.png" alt="" /></a>
</div></div></div><div id="c116" class="csc-default">
    <div class="euwbox-light">
<div class="euwbox-light-header">Weitere Nachrichten</div>
<div class="euwbox-light-content"><div id="c102" class="csc-default">

<ul class="news-latest-container">
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/wirtschaft/einzelansicht/Artikel/rwe-will-erste-monoverbrennungsanlage-fuer-klaerschlamm-in-huerth-2025-in-betrieb-nehmen.html"><span class="news-list-title">RWE will erste Monoverbrennungsanlage für Klärschlamm in Hürth 2025 in Betrieb nehmen</span></a></span> <span class="news-latest-date"> &minus; 12.05.2021</span> </li>
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/wirtschaft/einzelansicht/Artikel/aurubis-von-corona-kaum-betroffen-operatives-ergebnis-im-ersten-halbjahr-verdoppelt.html"><span class="news-list-title">Aurubis von Corona kaum betroffen: Operatives Ergebnis im ersten Geschäftshalbjahr verdoppelt</span></a></span> <span class="news-latest-date"> &minus; 11.05.2021</span> </li>
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/wirtschaft/einzelansicht/Artikel/ppk-mitbenutzung-entgeltbemessung-nach-gebuehrenrecht-und-volumenanteil.html"><span class="news-list-title">PPK-Mitbenutzung: Entgeltbemessung nach Gebührenrecht und Volumenanteil</span></a></span> <span class="news-latest-date"> &minus; 11.05.2021</span> </li>
  <li>
    <p class="news-latest-listpercatlink"><a href="news/wirtschaft.html">&raquo; weitere Nachrichten<br /> aus der Rubrik Wirtschaft</a></p>
  </li>
  
</ul>
</div></div>
</div>
</div><div id="c101" class="csc-default">
<div class="newslistbycategory-sidebar">
  <h4>Weitere Rubriken</h4>
  <ul class="news-listbycategory-catlist">
    <li class="news-listbycategory-catlink"><a href="news/politik.html">Politik</a></li><li class="news-listbycategory-catlink"><a href="news/international.html">International</a></li><li class="news-listbycategory-catlink"><a href="news/maerkte.html">Märkte</a></li>
  </ul>
</div>
</div><!--TYPO3SEARCH_end--></div>
        
      </div>
    </div>
    <div class="group"></div>
  </div>
</div>
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik2.euwid.de/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://piwik2.euwid.de/matomo.php?idsite=3&amp;rec=1" style="border:0;" alt="" /></p></noscript>

<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/libs.min.1544619981.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/OnReadyRun.1544619981.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/app.min.1544619981.js" type="text/javascript"></script>


</body>
</html>