<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	punkt.de GmbH · http://www.punkt.de · Copyright · All rights reserved

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.euwid-recycling.de/" />


<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="EUWID Recycling und Entsorgung" />
<meta name="publisher" content="EUWID Europäischer Wirtschaftsdienst" />
<meta name="copyright" content="EUWID Europäischer Wirtschaftsdienst, Gernsbach" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_ab3e244ffb.1504074695.css" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/Main.1494831091.css" media="all" />
<!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie.1427356928.css" media="screen" /><![endif]-->
<!--[if IE 6]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie6patch.1422611588.css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie7patch.1426696027.css" media="screen" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="typo3conf/ext/pt_euwext_base/Resources/Public/Styles/ie8patch.1422611588.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="fileadmin/_euw_local/css/color.1413793615.css" media="screen" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_7370b82903.1504074709.css" media="all" />


<script src="typo3/contrib/prototype/prototype.1424337808.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/OnReadyInit.1504074049.js" type="text/javascript"></script>
<script src="typo3temp/javascript_92bc0eb2aa.1504074693.js" type="text/javascript"></script>


<title>Indien will Einfuhrzoll für Stahlschrott aufheben &#124; EUWID Recycling und Entsorgung</title><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="index.php?id=55&amp;type=100" /><meta name="title" content="Indien will Einfuhrzoll für Stahlschrott aufheben &#124; EUWID Recycling und Entsorgung" /><meta name="keywords" content="Stahlschrott" /><meta name="description" content="Das Stahlministerium Indiens ist für eine Abschaffung des Einfuhrzolls auf Stahlschrott in Höhe von 2,5 Prozent." /><script type="text/javascript" src="https://openx.euwid.de/www/delivery/spcjs.php?id=10"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script>
<script src="https://www.euwid-recycling.de/fileadmin/_euw_local/js/MMimg.js" type="text/javascript"></script>
<script src="https://www.euwid-recycling.de/fileadmin/_euw_local/js/jCookie.js" type="text/javascript"></script>
<script src="https://www.euwid-recycling.de/fileadmin/_euw_local/js/jQClose.js" type="text/javascript"></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<style type="text/css">body { font-size: 100%; }</style>
	<script type="text/javascript">
	/*<![CDATA[*/

		var GHfontsizeClass = Class.create({

			initialize: function(baseValue, actValue, minValue, maxValue, increment) {
				this.baseValue = baseValue;
				this.actValue = actValue;
				this.minValue = minValue;
				this.maxValue = maxValue;
				this.increment = increment;
				this.newValue = this.actValue;
			},

			changeFontSize: function(whatToDo) {
				switch (whatToDo) {
					case "smaller":
						this.newValue = this.actValue - this.increment;
						break;
					case "reset":
						this.newValue = this.baseValue;
						break;
					case "larger":
						this.newValue = this.actValue + this.increment;
						break;
				}

				if(this.newValue < this.minValue) {
					this.newValue = this.minValue;
				}
				if(this.newValue > this.maxValue) {
					this.newValue = this.maxValue;
				}

				document.getElementsByTagName("body")[0].style.fontSize = this.newValue + "%";
			
				if(this.actValue != this.newValue) {
					this.saveToSession();
					if(this.newValue > this.baseValue && this.actValue <= this.baseValue) {
						Element.removeClassName("tx-ghfontsize-smaller", "active");
						Element.removeClassName("tx-ghfontsize-reset", "active");
						Element.addClassName("tx-ghfontsize-larger", "active");
					}
					if(this.newValue == this.baseValue && this.actValue != this.baseValue) {
						Element.removeClassName("tx-ghfontsize-smaller", "active");
						Element.addClassName("tx-ghfontsize-reset", "active");
						Element.removeClassName("tx-ghfontsize-larger", "active");
					}
					if(this.newValue < this.baseValue && this.actValue >= this.baseValue) {
						Element.addClassName("tx-ghfontsize-smaller", "active");
						Element.removeClassName("tx-ghfontsize-reset", "active");
						Element.removeClassName("tx-ghfontsize-larger", "active");
					}
				}
				this.actValue = this.newValue;
			},

			saveToSession: function() {
				new Ajax.Request ( "index.php", {
					parameters: {eID: "gh_fontsize", tx_ghfontsize_newvalue: this.newValue}
				});
			}
		});

		var GHfontsize = new GHfontsizeClass(100, 100, 30, 500, 10);

	/*]]>*/
	</script>

<meta name="description" content="Das Stahlministerium Indiens ist für eine Abschaffung des Einfuhrzolls auf Stahlschrott in Höhe von 2,5 Prozent." />
<meta name="keywords" content="Stahlschrott" />
<meta http-equiv="content-language" content="de" />
<meta name="robots" content="index,follow,noodp" />


<script type="text/javascript">
	/*<![CDATA[*/
<!--
function openPic(url,winName,winParams)	{	//
		var theWindow = window.open(url,winName,winParams);
		if (theWindow)	{theWindow.focus();}
	}

// -->
	/*]]>*/
</script>

</head>
<body id="pid-88" class="main-page-template recycling">


<a name="top" id="top"></a>
<div id="page">
  
  <div id="advertising-right"><div id="c2156" class="csc-default"><div id="c2079" class="csc-default"><div id="c2071" class="csc-default"><div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id845] Nachrichten_Aussen-1 */
    OA_show(845);
// ]]> --></script><noscript><a target="_blank" href="https://openx.euwid.de/www/delivery/ck.php?n=0e3ddc0"><img border="0" alt="" src="https://openx.euwid.de/www/delivery/avw.php?zoneid=845&amp;n=0e3ddc0" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id846] Nachrichten_Aussen-2 */
    OA_show(846);
// ]]> --></script><noscript><a target="_blank" href="https://openx.euwid.de/www/delivery/ck.php?n=8a464f2"><img border="0" alt="" src="https://openx.euwid.de/www/delivery/avw.php?zoneid=846&amp;n=8a464f2" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id847] Nachrichten_Aussen-3 */
    OA_show(847);
// ]]> --></script><noscript><a target="_blank" href="https://openx.euwid.de/www/delivery/ck.php?n=a6f2f42"><img border="0" alt="" src="https://openx.euwid.de/www/delivery/avw.php?zoneid=847&amp;n=a6f2f42" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id848] Nachrichten_Aussen-4 */
    OA_show(848);
// ]]> --></script><noscript><a target="_blank" href="https://openx.euwid.de/www/delivery/ck.php?n=383a361"><img border="0" alt="" src="https://openx.euwid.de/www/delivery/avw.php?zoneid=848&amp;n=383a361" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id849] Nachrichten_Aussen-5 */
    OA_show(849);
// ]]> --></script><noscript><a target="_blank" href="https://openx.euwid.de/www/delivery/ck.php?n=97cd151"><img border="0" alt="" src="https://openx.euwid.de/www/delivery/avw.php?zoneid=849&amp;n=97cd151" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id999] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'https://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=999&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="https://openx.euwid.de/www/delivery/ck.php?n=a1eab5ec&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://openx.euwid.de/www/delivery/avw.php?zoneid=999&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1eab5ec" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id999] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'https://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=999&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="https://openx.euwid.de/www/delivery/ck.php?n=a1eab5ec&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://openx.euwid.de/www/delivery/avw.php?zoneid=999&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1eab5ec" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id999] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'https://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=999&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="https://openx.euwid.de/www/delivery/ck.php?n=a1eab5ec&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://openx.euwid.de/www/delivery/avw.php?zoneid=999&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1eab5ec" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id999] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'https://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=999&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="https://openx.euwid.de/www/delivery/ck.php?n=a1eab5ec&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://openx.euwid.de/www/delivery/avw.php?zoneid=999&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1eab5ec" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id999] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'https://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=999&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="https://openx.euwid.de/www/delivery/ck.php?n=a1eab5ec&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://openx.euwid.de/www/delivery/avw.php?zoneid=999&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1eab5ec" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id999] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'https://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=999&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="https://openx.euwid.de/www/delivery/ck.php?n=a1eab5ec&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://openx.euwid.de/www/delivery/avw.php?zoneid=999&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1eab5ec" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id999] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'https://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=999&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="https://openx.euwid.de/www/delivery/ck.php?n=a1eab5ec&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://openx.euwid.de/www/delivery/avw.php?zoneid=999&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1eab5ec" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id999] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'https://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=999&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="https://openx.euwid.de/www/delivery/ck.php?n=a1eab5ec&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://openx.euwid.de/www/delivery/avw.php?zoneid=999&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1eab5ec" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id999] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'https://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=999&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="https://openx.euwid.de/www/delivery/ck.php?n=a1eab5ec&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://openx.euwid.de/www/delivery/avw.php?zoneid=999&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1eab5ec" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id999] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'https://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=999&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="https://openx.euwid.de/www/delivery/ck.php?n=a1eab5ec&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://openx.euwid.de/www/delivery/avw.php?zoneid=999&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1eab5ec" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--//<![CDATA[
    /* [id999] Nachrichten_Aussen-6 */
   var m3_u = (location.protocol=='https:'?'https://openx.euwid.de/www/delivery/ajs.php':'https://openx.euwid.de/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=999&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="https://openx.euwid.de/www/delivery/ck.php?n=a1eab5ec&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://openx.euwid.de/www/delivery/avw.php?zoneid=999&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a1eab5ec" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id1011] Nachrichten_Aussen-7 */
    OA_show(1011);
//]]>--></script><noscript><a href="https://openx.euwid.de/www/delivery/ck.php?n=adaf05f6&amp;cb=1231030" target="_blank"><img src="https://openx.euwid.de/www/delivery/avw.php?zoneid=1011&amp;cb=248924132&amp;n=adaf05f6" border="0" alt="" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id1012] Nachrichten_Aussen-8 */
    OA_show(1012);
//]]>--></script><noscript><a href="https://openx.euwid.de/www/delivery/ck.php?n=a1f3aa43&amp;cb=5675685343" target="_blank"><img src="https://openx.euwid.de/www/delivery/avw.php?zoneid=1012&amp;cb=242336478568&amp;n=a1f3aa43" border="0" alt="" /></a></noscript>
</div></div></div></div></div>
  <div id="page-inner">
    <div id="header"><div id="logo"><a href="" title="EUWID Recycling und Entsorgung"><img src="fileadmin/_t3t/images/home-EU.jpg" width="132" height="35" alt="EUWID Recycling und Entsorgung" /></a></div><div id="slogan"><a href="" title="EUWID Recycling und Entsorgung"><img src="fileadmin/_euw_local/images/slogan.png" width="168" height="38" alt="EUWID Recycling und Entsorgung" /></a></div><div id="meta-navigation"><ul><li class="shop pid-39">&nbsp;<div class="tx-ptgsashop-pi7">
		
	</div>
	</li><li class="business pid-21"><a href="shop.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Abo</span></a></li><li class="pid-77"><a href="footer-part-2/kontakt.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Kontakt</span></a></li><li class="login pid-18"><a href="login.html" onfocus="blurLink(this);"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Login</span></a></li></ul></div><div id="short-nav"><ul><li><a href="news/wirtschaft/einzelansicht/archive/2017/october/Artikel/indien-will-einfuhrzoll-fuer-stahlschrott-aufheben.html#">EUWID Branchendienste<!--[if IE 7]><!--></a><!--<![endif]--><!--[if lte IE 6]><table cellspacing="0"><tr><td><![endif]--><ul><li class="first pid-17"><a href="http://www.euwid-holz.de" target="_blank" rel="nofollow">Holz und Holzwerkstoffe</a></li><li class="pid-12"><a href="http://www.euwid-kunststoff.de" target="_blank" rel="nofollow">Kunststoff</a></li><li class="pid-14"><a href="http://www.euwid-moebel.de" target="_blank" rel="nofollow">Möbel</a></li><li class="pid-83"><a href="http://www.euwid-energie.de" target="_blank" rel="nofollow">Neue Energie</a></li><li class="pid-11"><a href="http://www.euwid-papier.de" target="_blank" rel="nofollow">Papier und Zellstoff</a></li><li class="pid-15"><a href="http://www.euwid-verpackung.de" target="_blank" rel="nofollow">Verpackung</a></li><li class="pid-16"><a href="http://www.euwid-wasser.de" target="_blank" rel="nofollow">Wasser und Abwasser</a></li><li class="pid-85"><a href="http://www.euwid-packaging.com" target="_blank" rel="nofollow">Packaging Markets</a></li><li class="pid-84"><a href="http://www.euwid-paper.com" target="_blank" rel="nofollow">Pulp and Paper</a></li><li class="pid-86"><a href="http://www.euwid-recycling.com" target="_blank" rel="nofollow">Recycling and Waste Management</a></li><li class="last pid-81"><a href="http://www.euwid-wood-products.com" target="_blank" rel="nofollow">Wood Products and Panels</a></li></ul><!--[if lte IE 6]></td></tr></table></a><![endif]--></li></ul></div></div>
    <div id="main-navigation"><ul><li class="first pid-5"><a href="news.html" class="first actifsub dir uid-{field:uid}"><span>Nachrichten</span></a><ul><li class="first pid-23"><a href="news/wirtschaft.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Wirtschaft</span></a></li><li class="pid-24"><a href="news/politik.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Politik</span></a></li><li class="pid-25"><a href="news/international.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />International</span></a></li><li class="last pid-415"><a href="news/maerkte.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Märkte</span></a></li></ul></li><li class="pid-31"><a href="maerkte.html" class="uid-{field:uid}"><span>Märkte</span></a></li><li class="pid-34"><a href="archive.html" class="ifsub dir uid-{field:uid}"><span>Archive</span></a><ul><li class="first pid-142"><a href="archive/printlist.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Artikelarchiv</span></a></li><li class="pid-501"><a href="archive/select.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Select</span></a></li><li class="pid-423"><a href="archive/gerichtsentscheidungen.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Gerichtsentscheidungen</span></a></li><li class="last pid-424"><a href="archive/hintergrunddokumente.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Hintergrunddokumente</span></a></li></ul></li><li class="pid-140"><a href="epaper.html" class="uid-{field:uid}"><span>E-Paper</span></a></li><li class="pid-32"><a href="printausgabe.html" class="ifsub dir uid-{field:uid}"><span>Printausgabe</span></a><ul><li class="first pid-131"><a href="printausgabe/inhaltsverzeichnis.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Inhaltsverzeichnis</span></a></li><li class="last pid-421"><a href="printausgabe/docprintlist.html" class="nolock"><span><img src="fileadmin/_t3t/images/transparent.gif" alt="" />Dokumente zur Printausgabe</span></a></li></ul></li><li class="pid-566"><a href="datenservice.html" class="uid-{field:uid}"><span>Datenservice</span></a></li><li class="pid-6"><a href="termine.html" class="uid-{field:uid}"><span>Termine</span></a></li><li class="pid-7"><a href="handelsregister.html" class="uid-{field:uid}"><span>Handelsregister</span></a></li><li class="pid-8"><a href="recyclingboerse.html" class="uid-{field:uid}"><span>Recyclingbörse</span></a></li><li class="last pid-35"><a href="stellenmarkt.html" class="last uid-{field:uid}"><span>Stellenmarkt</span></a></li></ul></div>
    <div id="breadcrumb"><div class="designationarea">Guten Morgen&nbsp;lieber Besucher!</div><div class="searchbox"><form action="suche.html" method="post" name="tx_indexedsearch_mini" class="search"><input type="text" name="tx_indexedsearch[sword]" value="" class="searchbox-input" /><input type="submit" name="tx_indexedsearch[submit_button]" value="OK" title="search" class="searchbox-submit" /></form></div><div class="toolbar"><div class="tx-ghfontsize-pi1">
		<ul><li><a href="news/wirtschaft/einzelansicht/archive/2017/october/Artikel/indien-will-einfuhrzoll-fuer-stahlschrott-aufheben.html?cHash=da5f96e5b63a8d346c15da5060203335&amp;tx_ghfontsize_pi1%5Baction%5D=smaller" onclick="GHfontsize.changeFontSize('smaller'); return false;" id="tx-ghfontsize-smaller" title="Schrift verkleinern" rel="nofollow"><img src="fileadmin/_t3t/images/icon_downsizefont.gif" width="10" height="11" alt="Schrift verkleinern" /></a></li><li><a href="news/wirtschaft/einzelansicht/archive/2017/october/Artikel/indien-will-einfuhrzoll-fuer-stahlschrott-aufheben.html?cHash=3361dc7f798c47a2d56e506422352cf1&amp;tx_ghfontsize_pi1%5Baction%5D=reset" onclick="GHfontsize.changeFontSize('reset'); return false;" id="tx-ghfontsize-reset"class="active"  title="Schriftgröße zurücksetzen" rel="nofollow"><img src="fileadmin/_t3t/images/icon_resetfont.gif" width="10" height="11" alt="Schriftgröße zurücksetzen" /></a></li><li><a href="news/wirtschaft/einzelansicht/archive/2017/october/Artikel/indien-will-einfuhrzoll-fuer-stahlschrott-aufheben.html?cHash=136a65670e4d44aa61a750711c5ddfb0&amp;tx_ghfontsize_pi1%5Baction%5D=larger" onclick="GHfontsize.changeFontSize('larger'); return false;" id="tx-ghfontsize-larger" title="Schrift vergößern" rel="nofollow"><img src="fileadmin/_t3t/images/icon_enlargefont.gif" width="10" height="11" alt="Schrift vergößern" /></a></li></ul><br class="tx-ghfontsize-clear" />
	</div>
	<div class="printlink"><ul><li><a href="no_cache/druckversion/news/wirtschaft/einzelansicht/archive/2017/october/Artikel/indien-will-einfuhrzoll-fuer-stahlschrott-aufheben.html" target="FEopenLink" onclick="vHWin=window.open('https\x3A\x2F\x2Fwww.euwid\x2Drecycling.de\x2Fno_cache\x2Fdruckversion\x2Fnews\x2Fwirtschaft\x2Feinzelansicht\x2Farchive\x2F2017\x2Foctober\x2FArtikel\x2Findien\x2Dwill\x2Deinfuhrzoll\x2Dfuer\x2Dstahlschrott\x2Daufheben.html','FEopenLink','status\x3D0,menubar\x3D1,scrollbars\x3D1,location\x3D0,toolbar\x3D0,width\x3D632,height\x3D842');vHWin.focus();return false;"><img src="fileadmin/_t3t/images/icon_printlink.gif" width="13" height="12" alt="Diese Seite in der Druckansicht anzeigen" title="Diese Seite in der Druckansicht anzeigen" /></a></li></ul></div><div class="rss-abo"><ul><li><a href="rss-abo/rss.xml" target="FEopenLink" onclick="vHWin=window.open('https\x3A\x2F\x2Fwww.euwid\x2Drecycling.de\x2Frss\x2Dabo\x2Frss.xml','FEopenLink','status\x3D0,menubar\x3D1,scrollbars\x3D1,location\x3D0,toolbar\x3D0,width\x3D710,height\x3D600');vHWin.focus();return false;" class="_blank"><img src="fileadmin/_t3t/images/icon_rss.gif" width="12" height="12" alt="RSS Feeds abonnieren" title="RSS Feeds abonnieren" /></a></li></ul></div></div></div>
    <div id="main">
      <div id="content">
        <div id="content-top"></div>
        <div id="content-main" class="content content-main"><div id="c21" class="csc-default">
<div class="news-single-container">
  <div class="news-single-pagebrowser-top"><span class="news-singleprev">&nbsp;</span><span class="news-singlepipe">|</span><span class="news-singlenext"><a href="news/wirtschaft/einzelansicht/Artikel/veolia-will-bis-2025-eine-milliarde-euro-im-kunststoffrecycling-umsetzen.html">&nbsp;</a>&nbsp;</span></div>
  <div class="news-listbycategory"><div class="pt_euwheaderbar"><span class="news-listbycategory-cattitle">International</span><span class="news-listbycategory-catlink">&raquo; <a href="news/international.html">weitere Meldungen</a></span></div></div>
  <div class="news-single-item">
    <h1 class="group"><span class="news-list-title">Indien will Einfuhrzoll für Stahlschrott aufheben</span></h1>
    <div class="csc-textpic csc-textpic-intext-right">
      <div class="csc-textpic-imagewrap">
        <div class="csc-textpic-imagerow"><div class="csc-textpic-imagewrap"><a href="index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2F7581dec072.jpg&amp;md5=84bb0833892cd6dbd4fffdac64a5a8e50fbb3f72&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D" onclick="openPic('https://www.euwid-recycling.de/index.php?eID=tx_cms_showpic&amp;file=uploads%2Fpics%2F7581dec072.jpg&amp;md5=84bb0833892cd6dbd4fffdac64a5a8e50fbb3f72&amp;parameters[0]=YTo0OntzOjU6IndpZHRoIjtzOjQ6IjgwMG0iO3M6NjoiaGVpZ2h0IjtzOjM6IjYw&amp;parameters[1]=MCI7czo3OiJib2R5VGFnIjtzOjQyOiI8Ym9keSBiZ0NvbG9yPSIjZmZmZmZmIiBz&amp;parameters[2]=dHlsZT0ibWFyZ2luOjA7Ij4iO3M6NDoid3JhcCI7czozNzoiPGEgaHJlZj0iamF2&amp;parameters[3]=YXNjcmlwdDpjbG9zZSgpOyI%2BIHwgPC9hPiI7fQ%3D%3D','52babb469b38cbd7421d8d028fbdd929','width=800,height=458,status=0,menubar=0'); return false;" target="thePicture"><img src="typo3temp/pics/7_9f1956ee8d.jpg" width="280" height="160" alt="" /></a></div></div>
      </div>
      <div class="csc-textpic-text">
        <div class="news-single-subheader"><span class="news-single-date">19.10.2017 &minus;&nbsp;</span> <p><b>Das Stahlministerium Indiens ist für eine Abschaffung des Einfuhrzolls auf Stahlschrott in Höhe von 2,5 Prozent und steht in entsprechenden Verhandlungen mit dem Finanzministerium. Dies berichteten der indische Stahlminister Ch. Birender Singh und weitere Vertreter des Ministeriums Mitte Oktober auf der Herbsttagung des internationalen Recyclingindustrieverbands BIR (Bureau of International Recycling) in Neu Delhi. </b></p>
<p>Bevor es tatsächlich zu der Abschaffung des Zolls kommt, sind jedoch noch einige Aspekte mit dem Finanzministerium zu klären, wie Shri Sunil Barthwal berichtete, Joint Secretary des Stahlministeriums. Und auch ob eine eventuelle Aufhebung von Dauer sein wird, ist nicht sicher. </p>
<p>Zwar wird die Vergünstigung nach Aussage von Aruna Sharma, Secretary des Stahlministeriums, gewährt werden, solange die Importabhängigkeit Indiens in Bezug auf Stahlschrott besteht, um das Material erschwinglicher zu machen. Falls aber in der Zukunft das Szenario eintrete, dass ausreichend Stahlschrott aus dem Inland verfügbar sei, werde man sich „definitiv“ wieder mit dem Thema befassen und wieder einen Einfuhrzoll einführen, kündigte Aruna Sharma, Secretary des Stahlministeriums, auf der Tagung an. Allerdings geht er davon aus, dass durch den angestrebten Ausbau der Stahlproduktion der Bedarf für Schrottimporte von aktuell sieben Mio Tonnen jährlich auf rund zehn Mio Tonnen im Jahr steigen wird.</p>
<p class="csc-frame-frame1"><b style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 11px; vertical-align: baseline; background-color: rgb(249, 249, 249); color: rgb(0, 138, 189); font-family: Tahoma, Geneva, sans-serif; ">EUWID Recycling und Entsorgung</b><span style="color: rgb(0, 138, 189); font-family: Tahoma, Geneva, sans-serif; font-size: 11px; background-color: rgb(249, 249, 249); ">&nbsp;erscheint jeden Mittwoch als&nbsp;</span><b style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 11px; vertical-align: baseline; background-color: rgb(249, 249, 249); color: rgb(0, 138, 189); font-family: Tahoma, Geneva, sans-serif; "><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-color: transparent; color: rgb(0, 82, 148); "><a href="news/wirtschaft/einzelansicht/Artikel/printausgabe/inhaltsverzeichnis.html" title="Inhaltsverzeichnis aktuelle Ausgabe" target="_blank">Printausgabe</a></span></b><span style="color: rgb(0, 138, 189); font-family: Tahoma, Geneva, sans-serif; font-size: 11px; background-color: rgb(249, 249, 249); ">. Premium-Abonnenten können die aktuelle Ausgabe bereits ab Dienstag 14.00 Uhr als&nbsp;</span><b style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 11px; vertical-align: baseline; background-color: rgb(249, 249, 249); color: rgb(0, 138, 189); font-family: Tahoma, Geneva, sans-serif; "><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-color: transparent; color: rgb(0, 82, 148); "><a href="news/wirtschaft/einzelansicht/Artikel/epaper.html" title="E-Paper" target="_blank">E-Paper</a></span></b><span style="color: rgb(0, 138, 189); font-family: Tahoma, Geneva, sans-serif; font-size: 11px; background-color: rgb(249, 249, 249); ">&nbsp;lesen.&nbsp;</span><br /><br /><span style="color: rgb(0, 138, 189); font-family: Tahoma, Geneva, sans-serif; font-size: 11px; background-color: rgb(249, 249, 249); ">Unsere&nbsp;</span><b style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 11px; vertical-align: baseline; background-color: rgb(249, 249, 249); color: rgb(0, 138, 189); font-family: Tahoma, Geneva, sans-serif; "><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-color: transparent; color: rgb(0, 82, 148); "><a href="news/wirtschaft/einzelansicht/Artikel/maerkte.html" title="EUWID-Marktseiten" target="_blank">Marktberichte</a></span></b><span style="color: rgb(0, 138, 189); font-family: Tahoma, Geneva, sans-serif; font-size: 11px; background-color: rgb(249, 249, 249); ">&nbsp;stehen unseren&nbsp;</span><span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 11px; vertical-align: baseline; background-color: rgb(249, 249, 249); color: rgb(0, 82, 148); font-family: Tahoma, Geneva, sans-serif; "><a href="news/wirtschaft/einzelansicht/Artikel/shop/premium.html" title="Premium-Abos" target="_blank">Premium-Abonnenten</a></span><span style="color: rgb(0, 138, 189); font-family: Tahoma, Geneva, sans-serif; font-size: 11px; background-color: rgb(249, 249, 249); ">&nbsp;frühzeitig online zur Verfügung.</span><br /><br /><i style="margin: 0px; padding: 0px; border: 0px; outline: 0px; font-size: 11px; vertical-align: baseline; background-color: rgb(249, 249, 249); color: rgb(0, 138, 189); font-family: Tahoma, Geneva, sans-serif; ">Bei Fragen wenden Sie sich bitte an unseren&nbsp;<span style="margin: 0px; padding: 0px; border: 0px; outline: 0px; vertical-align: baseline; background-color: transparent; color: rgb(0, 82, 148); "><a href="news/wirtschaft/einzelansicht/Artikel/footer-part-2/kontakt.html" target="_blank">Kundenservice</a></span></i><span style="color: rgb(0, 138, 189); font-family: Tahoma, Geneva, sans-serif; font-size: 11px; background-color: rgb(249, 249, 249); ">.&nbsp;</span></p></div>
        <div class="news-single-epaperlink"></div>
        <div class="news-single-keywords"><strong>Diesem Artikel zugeordnete Schlagworte:</strong> <div class="pt_euw_ttnews_keywordsContainer">&nbsp; <span class="pt_euw_ttnews_keywordsKeyword"><a href="news/newskeyword.html?tx_ttnews%5Bkeyword%5D=Stahlschrott&amp;cHash=8a625305b3a3a501e206ef657339f0c8">Stahlschrott</a></span></div></div>
      </div>
    </div>
    <p class="news-single-pagebrowser-bottom-prev"><span class="news-singleprev"></span><span class="news-single_prevtitile"></span></p>
    <p class="news-single-pagebrowser-bottom-next"><span class="news-single_nexttitile"><a href="news/wirtschaft/einzelansicht/Artikel/veolia-will-bis-2025-eine-milliarde-euro-im-kunststoffrecycling-umsetzen.html">Veolia will bis 2025 eine Milliarde Euro im Kunststoffrecycling umsetzen </a></span><span class="news-singlenext"><a href="news/wirtschaft/einzelansicht/Artikel/veolia-will-bis-2025-eine-milliarde-euro-im-kunststoffrecycling-umsetzen.html">&nbsp;&minus; vor</a></span></p>
  </div>
</div>
</div></div>
        <div id="footer" class="group"><p class="csc-linkToTop"><a href="news/wirtschaft/einzelansicht/archive/2017/october/Artikel/indien-will-einfuhrzoll-fuer-stahlschrott-aufheben.html#top" rel="nofollow">Nach oben</a></p><div class="footermenu-part1"><ul><li class="first pid-65"><a href="footer-part-1/mediadaten.html" class="first ifsub dir uid-{field:uid}"><span>Mediadaten</span></a></li><li class="pid-21"><a href="shop.html" class="ifsub dir uid-{field:uid}"><span>Abo</span></a></li><li class="pid-67"><a href="footer-part-1/faq.html" class="uid-{field:uid}"><span>FAQ</span></a></li><li class="last pid-71"><a href="footer-part-1/karriere.html" target="_blank" class="last uid-{field:uid}"><span>Karriere</span></a></li></ul><ul><li class="first pid-72"><a href="footer-part-2/sitemap.html" class="first uid-{field:uid}"><span>Sitemap</span></a></li><li class="pid-75"><a href="footer-part-2/ueber-euwid.html" target="_blank" class="uid-{field:uid}"><span>Über EUWID</span></a></li><li class="pid-76"><a href="footer-part-2/impressum.html" class="uid-{field:uid}"><span>Impressum</span></a></li><li class="pid-682"><a href="footer-part-2/datenschutz.html" class="uid-{field:uid}"><span>Datenschutz</span></a></li><li class="pid-77"><a href="footer-part-2/kontakt.html" class="uid-{field:uid}"><span>Kontakt</span></a></li><li class="pid-78"><a href="footer-part-2/nutzungsbedingungen.html" class="uid-{field:uid}"><span>Nutzungsbedingungen</span></a></li><li class="last pid-79"><a href="footer-part-2/agb.html" class="last uid-{field:uid}"><span>AGB</span></a></li></ul><div class="copyright">&copy; 2017 EUWID Europäischer Wirtschaftsdienst GmbH. Alle Rechte vorbehalten.</div></div><div class="footermenu-part3"><div class="footermenu-part-3-label">Weitere Produkte unseres Verlagshauses:</div><ul><li class="first pid-17"><span><a href="http://www.euwid-holz.de" target="_blank" rel="nofollow">EUWID Holz und Holzwerkstoffe</a></span></li><li class="pid-12"><span><a href="http://www.euwid-kunststoff.de" target="_blank" rel="nofollow">EUWID Kunststoff</a></span></li><li class="pid-14"><span><a href="http://www.euwid-moebel.de" target="_blank" rel="nofollow">EUWID Möbel</a></span></li><li class="pid-83"><span><a href="http://www.euwid-energie.de" target="_blank" rel="nofollow">EUWID Neue Energie</a></span></li><li class="pid-11"><span><a href="http://www.euwid-papier.de" target="_blank" rel="nofollow">EUWID Papier und Zellstoff</a></span></li><li class="pid-15"><span><a href="http://www.euwid-verpackung.de" target="_blank" rel="nofollow">EUWID Verpackung</a></span></li><li class="pid-16"><span><a href="http://www.euwid-wasser.de" target="_blank" rel="nofollow">EUWID Wasser und Abwasser</a></span></li><li class="pid-85"><span><a href="http://www.euwid-packaging.com" target="_blank" rel="nofollow">EUWID Packaging Markets</a></span></li><li class="pid-84"><span><a href="http://www.euwid-paper.com" target="_blank" rel="nofollow">EUWID Pulp and Paper</a></span></li><li class="pid-86"><span><a href="http://www.euwid-recycling.com" target="_blank" rel="nofollow">EUWID Recycling and Waste Management</a></span></li><li class="last pid-81"><span><a href="http://www.euwid-wood-products.com" target="_blank" rel="nofollow">EUWID Wood Products and Panels</a></span></li></ul></div></div>
      </div>
      <div id="sidebar-right">
        <div id="sidebar-top"></div>
        <div id="sidebar-main" class="content content-right"><!--TYPO3SEARCH_begin--><div id="c1987" class="csc-default"><div id="c1985" class="csc-default"><div id="c2067" class="csc-default"><div style="margin-left:15px; margin-bottom:7px">
<img src="https://www.euwid-recycling.de/fileadmin/data/img/EUWID_Recycling_Kontakt.png" alt="" width="200" height="29" usemap="#Map" />
<map name="Map">
  <area shape="rect" coords="2,1,29,27" href="http://www.twitter.com/euwidrecycling?eb=re13" target="_blank" alt="Twitter" />
  <area shape="rect" coords="34,2,63,29" href="https://www.facebook.com/euwidrecycling?eb=re14" target="_blank" alt="Facebook" />
  <area shape="rect" coords="68,2,99,27" href="https://plus.google.com/u/0/108894156923475399446?eb=re15" target="_blank" alt="Google plus" />
  <area shape="rect" coords="102,2,132,28" href="https://www.euwid-recycling.de/rss-abo/rss.xml?eb=re16" target="_blank" alt="RSS-Feed" />
  <area shape="rect" coords="138,2,166,29" href="https://www.euwid-recycling.de/footer-part-1/faq.html?eb=re17" target="_self" alt="Faq" />
  <area shape="rect" coords="170,1,199,28" href="https://www.euwid-recycling.de/footer-part-2/kontakt.html?eb=re18" target="_self" alt="Kontakt" />
</map>
</div></div><div id="c7791" class="csc-default"><div style="margin-left:15px">
<a href="https://www.euwid-recycling.de/shop.html?eb=re1" target="_self" external="1">
<img src="https://www.euwid-recycling.de/fileadmin/data/img/EUWID_Recycling_Abo_Service.png" alt="" /></a>
</div></div></div></div><div id="c116" class="csc-default">
    <div class="euwbox-light">
<div class="euwbox-light-header">Weitere Nachrichten</div>
<div class="euwbox-light-content"><div id="c102" class="csc-default">

<ul class="news-latest-container">
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/wirtschaft/einzelansicht/Artikel/europaeische-abfallverbrenner-beurteilen-geschaeftslage-so-gut-wie-nie-zuvor.html"><span class="news-list-title">Europäische Abfallverbrenner beurteilen Geschäftslage so gut wie nie zuvor</span></a></span> <span class="news-latest-date"> &minus; 18.10.2017</span> </li>
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/wirtschaft/einzelansicht/Artikel/alba-baut-neue-lvp-sortieranlage-in-marl.html"><span class="news-list-title">Alba baut neue LVP-Sortieranlage in Marl</span></a></span> <span class="news-latest-date"> &minus; 17.10.2017</span> </li>
  
  <li class="news-latest-item"> <span class="news-latest-title"><a href="news/wirtschaft/einzelansicht/Artikel/remondis-stellt-antrag-auf-nachpruefung-in-bad-kreuznach.html"><span class="news-list-title">Remondis stellt Antrag auf Nachprüfung in Bad Kreuznach</span></a></span> <span class="news-latest-date"> &minus; 17.10.2017</span> </li>
  <li>
    <p class="news-latest-listpercatlink"><a href="news/wirtschaft.html">&raquo; weitere Nachrichten<br /> aus der Rubrik Wirtschaft</a></p>
  </li>
  
</ul>
</div></div>
</div>
</div><div id="c101" class="csc-default">
<div class="newslistbycategory-sidebar">
  <h4>Weitere Rubriken</h4>
  <ul class="news-listbycategory-catlist">
    <li class="news-listbycategory-catlink"><a href="news/politik.html">Politik</a></li><li class="news-listbycategory-catlink"><a href="news/international.html">International</a></li><li class="news-listbycategory-catlink"><a href="news/maerkte.html">Märkte</a></li>
  </ul>
</div>
</div><div id="c2461" class="csc-default"><div class="pt_euwheaderbar_double"><strong>Anzeigen</strong></div></div><div id="c2165" class="csc-default"><div id="c1212" class="csc-default"><div id="c2068" class="csc-default"><div style="margin-left:15px">

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id842] Nachrichten_ContentRight-1 */
    OA_show(842);
// ]]> --></script><noscript><a target="_blank" href="https://openx.euwid.de/www/delivery/ck.php?n=a8bf4af"><img border="0" alt="" src="https://openx.euwid.de/www/delivery/avw.php?zoneid=842&amp;n=a8bf4af" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id843] Nachrichten_ContentRight-2 */
    OA_show(843);
// ]]> --></script><noscript><a target="_blank" href="https://openx.euwid.de/www/delivery/ck.php?n=5fb7827"><img border="0" alt="" src="https://openx.euwid.de/www/delivery/avw.php?zoneid=843&amp;n=5fb7827" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id844] Nachrichten_ContentRight-3 */
    OA_show(844);
// ]]> --></script><noscript><a target="_blank" href="https://openx.euwid.de/www/delivery/ck.php?n=a996488"><img border="0" alt="" src="https://openx.euwid.de/www/delivery/avw.php?zoneid=844&amp;n=a996488" /></a></noscript>
</div>

<div style="margin-bottom:15px">
<script type="text/javascript"><!--// <![CDATA[
    /* [id962] Nachrichten_ContentRight-4 */
    OA_show(962);
// ]]> --></script><noscript><a target="_blank" href="https://openx.euwid.de/www/delivery/ck.php?n=afef2bff"><img border="0" alt="" src="https://openx.euwid.de/www/delivery/avw.php?zoneid=962&amp;n=afef2bff" /></a></noscript>
</div>

</div>
</div></div></div><div id="c7707" class="csc-default"><div id="c7704" class="csc-default"><div id="c7701" class="csc-default"><div style="margin-left:15px">

<!--<div style="margin-bottom:15px">
<a href="https://www.euwid-recycling.de/premiumplus" target="_self"><img src="https://www.euwid-recycling.de/fileadmin/data/img/Banner_PremiumAboPlus_rechteSpalte_RE.jpg"></a>
</div>-->

<div style="margin-bottom:15px">
<a href="https://www.euwid-recycling.de/euwid-testpaket?eb=re39" target="_blank"><img src="https://www.euwid-recycling.de/fileadmin/data/img/Banner_Gratis-testen_content-right_de.jpg" alt="" /></a>
</div>

<div style="margin-bottom:15px">
<a href="https://www.euwid-recycling.de/footer-part-1/mediadaten.html?eb=re36" target="_self"><img src="https://www.euwid-recycling.de/fileadmin/data/img/Mediadaten.jpg" alt="" /></a>
</div>

<div style="margin-bottom:15px">
<a href="https://www.euwid-recycling.de/archive/select.html" target="_self"><img src="https://www.euwid-recycling.de/fileadmin/data/img/Banner_Portale_Select_rechteSpalte.jpg" alt="" /></a>
</div>

</div>
</div></div></div><!--TYPO3SEARCH_end--></div>
        
      </div>
    </div>
    <div class="group"></div>
  </div>
</div>
		<!-- Piwik -->
<script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://piwik2.euwid.de/" : "http://piwik2.euwid.de/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 3);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><noscript><p><img src="http://piwik2.euwid.de/piwik.php?idsite=3" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Tracking Code -->

<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/libs.min.1504074050.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/OnReadyRun.1504074049.js" type="text/javascript"></script>
<script src="typo3conf/ext/pt_euwext_base/Resources/Public/JavaScript/Dist/app.min.1504074050.js" type="text/javascript"></script>


</body>
</html>